Mon 6000 broute,

On cause bric à brac au comptoir !

Mon 6000 broute,

Messagede jeanmarc » Sam 21 Oct 2017, 19:11

Bonjour, voilà mon problème ,
Mon flash a de grosse vibration a vitesse réduite (broute), j'ai un doute sur l’embrayage ou le cardant,
l’embrayage n'est pas gras,
les garnitures pas usées,
au ralenti pas de problème,
au démarrage non plus, je sèche,


Si quelques uns connais le problème, je suis preneur de tte info et suggestion
merci d'avance
jeanmarc
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 4
Inscription: Ven 10 Juin 2011, 19:25

Re: Mon 6000 broute,

Messagede benoit » Dim 22 Oct 2017, 09:52

Je n'ai jamais eu le problème mais qui dit vitesse réduite dit probablement pendant la phase d'embrayage donc sûrement continuer à chercher de ce côté surtout qu'il y a eu des soucis de fiabilité sur l'embrayage à l'époque et plutôt sur les flash, corrigé plus tard sur les 6000.( Je ne sais plus ou j'avais lu ça mais il y a eu plus rappels et corrections de la part de l'usine.)
benoit
Accro du Galet
Accro du Galet
 
Messages: 793
Inscription: Sam 14 Nov 2009, 16:40
Localisation: Sud de l'Alsace

Re: Mon 6000 broute,

Messagede jeanmarc » Lun 23 Oct 2017, 14:47

Merci Benoit de me répondre, oui je vais encore regarder de ce coté et je vous tient au courant.
jeanmarc
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 4
Inscription: Ven 10 Juin 2011, 19:25

Re: Mon 6000 broute,

Messagede jeanmarc » Sam 28 Oct 2017, 19:53

ET bien voilà, problème résolu ,
Le flasque intermédiaire de pignon/tambour (cloche embrayage) était voilé, je l' ai changé.
jeanmarc
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 4
Inscription: Ven 10 Juin 2011, 19:25


Retourner vers Bric'strot

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité