Page 1 sur 1

mon 2200 n'avance pas

MessagePosté: Mar 26 Nov 2019, 14:20
de mikl37
bonjour à tous mon 2200 n'avance pas le moteur est refait roulements,joints moteur segments,menbranes,spy ,echappement tout est neuf,pompe essence et carburateur nettoyé ainsi que les durites bref il doit fonctionner tres bien.quand le moteur est relevé il prend c'est tour mais quand je le pose sur la roue il se traine, le solex roule à 20kmh

Re: mon 2200 n'avance pas

MessagePosté: Mar 26 Nov 2019, 19:55
de benoit
Bonjour,
Il y a plein de raisons pour lesquelles on a ce genre de symptôme : problème de pré/compression arrive souvent en premier: vérifier l'étanchéité du bas moteur, de la soupape du décompresseur, des joints du haut moteur etc...Effectuer une recherche sur le forum sujet maintes fois traité. Il faut pas non plus oublier qu'après un changement de segments, il y a une période de rodage ou le moteur ne donne pas le meilleur.
Vérifier le retour d'essence (filet régulier sans bulles) voire le réglage de l'allumage. Jeter un oeil au document suivant on ne sait jamais:
http://documatheque.galet.free.fr/thumb ... ?album=148

Re: mon 2200 n'avance pas

MessagePosté: Mar 26 Nov 2019, 20:12
de mikl37
merci pour ta reponse c'est le premier de mes solex qui me fait ça,alors pas de fuite moteur aucune trace d'essence,le filet du retour est normal demain je regarderai à la soupape mon allumage est ok avec un condo electronique

Re: mon 2200 n'avance pas

MessagePosté: Mar 26 Nov 2019, 21:20
de benoit
Le cylindre n'est pas usé ? Je sais avec les segments obliques, on ne peut pas vérifier le jeu à la coupe. Sur mes vap, je me base là-dessus pour avoir une idée de l'usure du moteur.

Re: mon 2200 n'avance pas

MessagePosté: Sam 30 Nov 2019, 11:15
de edjuma
avec les segments obliques, on ne peut pas vérifier le jeu à la coupe.

Mais si on peut !

Re: mon 2200 n'avance pas

MessagePosté: Sam 30 Nov 2019, 22:24
de benoit
Comment ? Sans sortir l'artillerie et juste avec un jeu de cale comme outil ? On peut aussi en mettre en coupe droite comme à l'origine...

Re: mon 2200 n'avance pas

MessagePosté: Dim 01 Déc 2019, 12:00
de edjuma
j'introduis le segment biseauté dans le cylindre,je le pousse avec le piston (désegmenté !) pour le dégauchir,et je mesure la coupe, bien souvent,je ne sort même pas le jeu de cale,je juge a l'oeil nu ! :smoky:

Re: mon 2200 n'avance pas

MessagePosté: Dim 01 Déc 2019, 20:45
de benoit
Merci, je ne pensais pas que ça pouvait marcher je vais essayer à l'occasion. :yo

Re: mon 2200 n'avance pas

MessagePosté: Dim 01 Déc 2019, 20:55
de Phil de fer
edjuma a écrit:j'introduis le segment biseauté dans le cylindre,je le pousse avec le piston (désegmenté !) pour le dégauchir,et je mesure la coupe, bien souvent,je ne sort même pas le jeu de cale,je juge a l'oeil nu ! :smoky:


j'avais fait comme ça sur mon 1400 et avec les cales à 45° forcément :yo et ça fonctionne pas mal :wink: