un 2200 3300...qui démare pas

Le moteur, échappement, l'allumage et le circuit d'essence.
Trucs, astuces et dépannage.
Règles du forum
Le temps s'égrène comme des Galets! Ne le gaspillez pas, pensez à utiliser la fonction Recherche :mrgreen:

Re: un 2200 3300...qui démare pas

Messagede Pikouze » Ven 07 Oct 2016, 00:21

Bravo pour ta remise en route, vérifie bien les prises d'air possibles : jonction pipe/carbu, joint carbu/filtre à air... et soufflage gicleur.
Il me semble reconnaitre des RC derrière ton moyeux... Modeliste? :wink:
Pikouze
 

Re: un 2200 3300...qui démare pas

Messagede rabbitflyer » Sam 15 Oct 2016, 12:07

aujourd'hui petite tentative de balade... mais au bout d'un kilomètre quelque chose éclate devant le moteur par le garde bout.. je me dit tiens c'est bizarre peut être de la saleté, mais après une grosse cote et un bon kilomètre encore la même chose, je décide de faire demi tour et je rentre tranquillement, puis a 500 mètres de la maison de moins en moins de traction....
Ne serait ce pas notre ami le galet qui s'est fout en vrac...une petite photo vaux mieux qu'un long discours...
Fichiers joints
20161015_115738_resized.jpg
rabbitflyer
Visiteur Régulier
Visiteur Régulier
 
Messages: 26
Inscription: Mer 09 Déc 2015, 19:56

Re: un 2200 3300...qui démare pas

Messagede Ronan » Sam 15 Oct 2016, 12:15

Là effectivement, je pense que t'est bon pour changer le galet, ou le flasque complet c'est plus simple.
45cc 650 (1950),330v0 (1954), 660v2 (1957),1010 (1958),1400 (1958), 1700 (1960), 2200v1 (1962),2200v2 (1963), 3300 (1965), 3800 poignée tournante (1968), 3800 Luxe Bleu (Vrai Faux),3800 Luxe Rouge (1969),3800 Luxe Bleu (1969), 3800 Super Luxe, 3800 Rouge rouge (1968),3800 Bleu bleu (1968),3800 Poignée tournante (1973), 3800v1 (1967),3800 "canibal", 5000v1 Orange (1971), 5000v2 Atoll, Palma (1973)
Terrot Cyclorette (1953 ? ), Terrot Lutin (1955 ? )
Vélovap (1959)
Motobécane AV32 (1963), BG 43 (1962), 881 (1987)
Motoconfort AV3 (1954), CG 43 (1964)
Triumph Spitfire MK3 (1967)


Site La Grange aux Solex : http://lagrangeauxsolex.jimdo.com

http://www.camping-la-cle-des-pres.com
http://la-cle-des-roulottes.com
Avatar de l’utilisateur
Ronan
Galétophile Paranoïaque
Galétophile Paranoïaque
 
Messages: 8521
Inscription: Mar 20 Mar 2007, 20:54
Localisation: Pluvigner (56330)

Re: un 2200 3300...qui démare pas

Messagede rabbitflyer » Sam 15 Oct 2016, 12:20

Merci ronan mon diagnostic était donc le bon mais pour changer la flasque complète faut en trouver une, c'est quasi introuvable sur le net, par contre j'ai trouvé l'ensemble galet plus roulement....92 euros mdr
rabbitflyer
Visiteur Régulier
Visiteur Régulier
 
Messages: 26
Inscription: Mer 09 Déc 2015, 19:56

Re: un 2200 3300...qui démare pas

Messagede Ronan » Sam 15 Oct 2016, 14:13

Mais si, ça se trouve :wink:
Sur ebé ou lbc pour 25/30€ tu vas trouver.
45cc 650 (1950),330v0 (1954), 660v2 (1957),1010 (1958),1400 (1958), 1700 (1960), 2200v1 (1962),2200v2 (1963), 3300 (1965), 3800 poignée tournante (1968), 3800 Luxe Bleu (Vrai Faux),3800 Luxe Rouge (1969),3800 Luxe Bleu (1969), 3800 Super Luxe, 3800 Rouge rouge (1968),3800 Bleu bleu (1968),3800 Poignée tournante (1973), 3800v1 (1967),3800 "canibal", 5000v1 Orange (1971), 5000v2 Atoll, Palma (1973)
Terrot Cyclorette (1953 ? ), Terrot Lutin (1955 ? )
Vélovap (1959)
Motobécane AV32 (1963), BG 43 (1962), 881 (1987)
Motoconfort AV3 (1954), CG 43 (1964)
Triumph Spitfire MK3 (1967)


Site La Grange aux Solex : http://lagrangeauxsolex.jimdo.com

http://www.camping-la-cle-des-pres.com
http://la-cle-des-roulottes.com
Avatar de l’utilisateur
Ronan
Galétophile Paranoïaque
Galétophile Paranoïaque
 
Messages: 8521
Inscription: Mar 20 Mar 2007, 20:54
Localisation: Pluvigner (56330)

Re: un 2200 3300...qui démare pas

Messagede tutur » Sam 05 Nov 2016, 14:45

J'avais un ensemble flasque galet tbe que je viens de vendre 15€.. je peux regarder si j'en ai pas un en rab si tu veux !
Solex ,Motobecane av88 , cady

Mon site : http://le-repere-des-solex.e-monsite.com
tutur
Visiteur Régulier
Visiteur Régulier
 
Messages: 63
Inscription: Dim 25 Oct 2015, 14:39

Re: un 2200 3300...qui démare pas

Messagede POPCORN » Sam 05 Nov 2016, 15:07

tutur a écrit:J'avais un ensemble flasque galet tbe que je viens de vendre 15€.. je peux regarder si j'en ai pas un en rab si tu veux !

Le mieux c'est lui faire un MP comme il ne vient pas souvent ici, je dis ça....
Le mieux est l'ennemi du bien..... mais y'a des exceptions !
Je soulage mon moteur comme mon moteur me soulage
Avatar de l’utilisateur
POPCORN
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 5696
Inscription: Jeu 15 Nov 2007, 11:52
Localisation: Chartres à l'insu de mon plein gré

Re: un 2200 3300...qui démare pas

Messagede LUGDUNUMSOLEX » Sam 05 Nov 2016, 15:19

POPCORN a écrit:
tutur a écrit:J'avais un ensemble flasque galet tbe que je viens de vendre 15€.. je peux regarder si j'en ai pas un en rab si tu veux !

Le mieux c'est lui faire un MP comme il ne vient pas souvent ici, je dis ça....

Eh le modo, t'as pas vu sa couleur? :paf: :nananere:
Pas de rolex!!! mais des solex!!!!!
LUGDUNUMSOLEX
Galétophile Chronique
Galétophile Chronique
 
Messages: 2633
Inscription: Mer 18 Mar 2009, 19:20
Localisation: lyon

Re: un 2200 3300...qui démare pas

Messagede POPCORN » Sam 05 Nov 2016, 15:25

Il est rose comme moi.... :nananere:
Et un email..... ou un pigeon, le facteur....
Le mieux est l'ennemi du bien..... mais y'a des exceptions !
Je soulage mon moteur comme mon moteur me soulage
Avatar de l’utilisateur
POPCORN
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 5696
Inscription: Jeu 15 Nov 2007, 11:52
Localisation: Chartres à l'insu de mon plein gré

Re: un 2200 3300...qui démare pas

Messagede tutur » Sam 05 Nov 2016, 17:43

d'accord ca marche
Solex ,Motobecane av88 , cady

Mon site : http://le-repere-des-solex.e-monsite.com
tutur
Visiteur Régulier
Visiteur Régulier
 
Messages: 63
Inscription: Dim 25 Oct 2015, 14:39

Re: un 2200 3300...qui démare pas

Messagede rabbitflyer » Jeu 30 Nov 2017, 20:07

salut les amis, je reviens vers vous pour encore quelques questions bien sur. J'ai donc retrouvé un galet de 2200 d'occasion mais relativement propre, j'en ai profité pour refaire les roulements (du moteur) et joints du moteur, bref avec vos tutos et conseils le moteur est reparti, il pète bien au démarrage avec la visseuse, monte très bien dans les tours, mais pas de roulement de galet...
j'ai donc démonter 6 fois l'ensemble, resserrer le tout, et la c'est pour le dernier essai j'ai même du mal a faire tourner le volant magnétique... j'ai peût etre trop serré l'écrou devant l'embrayage...
Donc demain matin avec vos bon conseils, je redémonte tout, et je cherche la panne.
J'ai changé les garnitures d'embrayage, celui ci vient pile poil dans la cloche en forçant un peu, les anciennes plaquettes étaient très usées.
1. mon moteur tourne, monte bien dans les tours.
2. je n'ai pas d'embrayage puisque mon galet ne tourne pas.



Bref j'en perd mon latin, une idée les amis.

Merci
jeannot
rabbitflyer
Visiteur Régulier
Visiteur Régulier
 
Messages: 26
Inscription: Mer 09 Déc 2015, 19:56

Re: un 2200 3300...qui démare pas

Messagede rabbitflyer » Ven 01 Déc 2017, 11:49

ca y est ca repart, bon j'avais mal installé deux choses, la bague qui rentre dans le joint spi et celle dans le galet, redémontage, resuivi du tuto qui va bien et ca a repeter, vive la neige et la mécanique les mains gelées. allez hop au boulot.
Merci les zamis
rabbitflyer
Visiteur Régulier
Visiteur Régulier
 
Messages: 26
Inscription: Mer 09 Déc 2015, 19:56

Précédente

Retourner vers Moteur, Allumage et Alimentation

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 1 invité