Moteur qui appuye pas assez sur la roue

Le moteur, échappement, l'allumage et le circuit d'essence.
Trucs, astuces et dépannage.
Règles du forum
Le temps s'égrène comme des Galets! Ne le gaspillez pas, pensez à utiliser la fonction Recherche :mrgreen:

Moteur qui appuye pas assez sur la roue

Messagede fantomex » Mar 01 Mai 2018, 19:54

Bonjour,
Comment qu'on fait pour faire appuyer le moteur correctement sur la roue ?


il y a un réglage à faire ou bien faut changer les ressorts ?
merci, :wink:
Avatar de l’utilisateur
fantomex
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 19
Inscription: Sam 18 Aoû 2007, 19:09
Localisation: Ile de france

Re: Moteur qui appuye pas assez sur la roue

Messagede F38 » Mar 01 Mai 2018, 23:05

non, si les boulons de glissières sont installés correctement c'est le poids du moteur qui suffit.
Avatar de l’utilisateur
F38
Administrateur du site
 
Messages: 22043
Inscription: Jeu 11 Jan 2007, 12:32
Localisation: Rhône-Alpes

Re: Moteur qui appuye pas assez sur la roue

Messagede fantomex » Mar 01 Mai 2018, 23:27

ok, et comment fait on pour voir si les boulons des glissières sont bien installés ?

Le moteur rebondi facilement tout seul et du cout il n'y a pas de contact permanent entre galet et le pneu quand le moteur est baissé.
j'ai réussi qu'une fois a le faire démarrer en plaquant le moteur sur la roue en continu avec la main et là ça a démarré.
Avatar de l’utilisateur
fantomex
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 19
Inscription: Sam 18 Aoû 2007, 19:09
Localisation: Ile de france

Re: Moteur qui appuye pas assez sur la roue

Messagede edjuma » Mer 02 Mai 2018, 09:56

ok, et comment fait on pour voir si les boulons des glissières sont bien installés ?

Lépaulement de l'écrou doit porter sur la rondelle de 6 sous la glissière (donc traverser la rondelle de 8 et la glissiere) :smoky:
ED
Avatar de l’utilisateur
edjuma
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 4117
Inscription: Ven 18 Mai 2007, 20:00
Localisation: Ligérien

Re: Moteur qui appuye pas assez sur la roue

Messagede Yannick » Mer 02 Mai 2018, 11:06

Salut

Le moteur rebondi facilement tout seul


il ne faut surtout pas huiler les glissières, essuie-les bien et ça ira déjà mieux :yo
Avatar de l’utilisateur
Yannick
Visiteur Assidu
Visiteur Assidu
 
Messages: 135
Inscription: Sam 07 Nov 2015, 18:55
Localisation: Albi (81)

Re: Moteur qui appuye pas assez sur la roue

Messagede edjuma » Mer 02 Mai 2018, 12:18

Peut-être les rondelles sont superusées !
Voire complètement mourues !
ED
Avatar de l’utilisateur
edjuma
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 4117
Inscription: Ven 18 Mai 2007, 20:00
Localisation: Ligérien

Re: Moteur qui appuye pas assez sur la roue

Messagede fantomex » Jeu 03 Mai 2018, 12:28

Merci pour vos réponses,


Quand j’appuie sur la manette de décompression, le moteur se relevé un peu !
Avatar de l’utilisateur
fantomex
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 19
Inscription: Sam 18 Aoû 2007, 19:09
Localisation: Ile de france

Re: Moteur qui appuye pas assez sur la roue

Messagede rabish » Ven 11 Mai 2018, 20:18

Vérifie la pression du pneu avant qui doit être de 2Bar.
Peu être que les ressorts moteur sont fatigués...cela ce change.
Mais le principale c'est que les glissières doivent être correctement monter et serrer.
Si t'a tringle fait remonter le moteur c'est quelle est trop court. Elle a du etre cassé puis re-coudé mais cela la raccourcie...
Il y a plusieur trou sur le levier décompresseur(sur la culasse) change de trou(un plus haut) ou, trouve un nouveau rayon (plus long)
pour la remplacer ou achète une nouvelle tringle décompresseur.
Avatar de l’utilisateur
rabish
Galetite incurabilis
Galetite incurabilis
 
Messages: 1037
Inscription: Mar 14 Sep 2010, 17:48
Localisation: Seine et marne

Re: Moteur qui appuye pas assez sur la roue

Messagede benoit » Ven 11 Mai 2018, 21:47

En attendant de trouver une autre tige, tu peux baisser aussi le guidon. Les ressorts doivent normalement être suffisants à bien plaquer le moteur. Ce n'est pas de l'a peu près: pas assez de tension, moteur qui saute, galet qui patine, trop, usure accélérée des pneus et perte de rendement donc de puissance, sensible sur les sans embrayages.
benoit
Félés du galet
Félés du galet
 
Messages: 814
Inscription: Sam 14 Nov 2009, 16:40
Localisation: Sud de l'Alsace

Re: Moteur qui appuye pas assez sur la roue

Messagede Ronan » Sam 12 Mai 2018, 22:55

OK, ton dernier post datant du 3 mai je suppose que tu as résolu.
MAIS comme je ne suis pas 100% d'accord avec mes copains.....
Déjà, pour moi le pb vient non pas de tes ressorts mais de tes glissières.
1/ rondelles marquées d'usure, retourne les.
2/Au montage, ton écrou DOIT traverser la rondelle de Ø8 et venir en appui contre celle de Ø6.
3/Il faut lubrifier à minima, WD40 ou simplement un peu de mélange sur glissières et tôles moteur.

Quand tu visse ton écrou de suspension, tu centre au mieux la rondelle Ø8, celle qui est SUR la glissière, T'arrive oresque bien, tu serre un peu plus, clac tu sens que t'est passé à travers et c'est ce qu'il faut, tu serre encore un peu jusqu'à l'appui sur la rondelle de 6 qui est sous la glissière.

Up it goes, tu va y arriver facile :yo
45cc 650 (1950),330v0 (1954), 660v2 (1957),1010 (1958),1400 (1958), 1700 (1960), 2200v1 (1962),2200v2 (1963), 3300 (1965), 3800 poignée tournante (1968), 3800 Luxe Bleu (Vrai Faux),3800 Luxe Rouge (1969),3800 Luxe Bleu (1969), 3800 Super Luxe, 3800 Rouge rouge (1968),3800 Bleu bleu (1968),3800 Poignée tournante (1973), 3800v1 (1967),3800 "canibal", 5000v1 Orange (1971), 5000v2 Atoll, 5000v2 Palma (1973), Micron Route Bleu (1968)
Terrot Cyclorette (1953 ? ), Terrot Lutin (1955 ? )
Vélovap (1959)
Motobécane AV32 (1963), BG 43 (1962), 881 (1987)
Motoconfort AV3 (1954), CG 43 (1964)
Triumph Spitfire MK3 (1967)


Site La Grange aux Solex : http://lagrangeauxsolex.jimdo.com

http://www.camping-la-cle-des-pres.com
http://la-cle-des-roulottes.com
Avatar de l’utilisateur
Ronan
Galétophile Paranoïaque
Galétophile Paranoïaque
 
Messages: 8628
Inscription: Mar 20 Mar 2007, 20:54
Localisation: Pluvigner (56330)

Re: Moteur qui appuye pas assez sur la roue

Messagede edjuma » Dim 13 Mai 2018, 09:16

Déjà, pour moi le pb vient non pas de tes ressorts mais de tes glissières.

Je plussoie ! :smoky:
ED
Avatar de l’utilisateur
edjuma
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 4117
Inscription: Ven 18 Mai 2007, 20:00
Localisation: Ligérien

Re: Moteur qui appuye pas assez sur la roue

Messagede psim » Dim 13 Mai 2018, 11:49

Même réponse. J'ai eu exactement le même soucis sur un des 3800 et le pb venait d'une vis non conforme de la glissière et des rondelles...
A voir en priorité donc.

PS
Avatar de l’utilisateur
psim
Visiteur Assidu
Visiteur Assidu
 
Messages: 150
Inscription: Sam 21 Oct 2017, 11:52
Localisation: Herault

Re: Moteur qui appuye pas assez sur la roue

Messagede Ronan » Dim 13 Mai 2018, 11:58

D'ailleurs, regarde un peu ici viewtopic.php?f=107&t=25257 j'ai essayé de faire de bonne photos, suffit de descendre un peu sur la page.
45cc 650 (1950),330v0 (1954), 660v2 (1957),1010 (1958),1400 (1958), 1700 (1960), 2200v1 (1962),2200v2 (1963), 3300 (1965), 3800 poignée tournante (1968), 3800 Luxe Bleu (Vrai Faux),3800 Luxe Rouge (1969),3800 Luxe Bleu (1969), 3800 Super Luxe, 3800 Rouge rouge (1968),3800 Bleu bleu (1968),3800 Poignée tournante (1973), 3800v1 (1967),3800 "canibal", 5000v1 Orange (1971), 5000v2 Atoll, 5000v2 Palma (1973), Micron Route Bleu (1968)
Terrot Cyclorette (1953 ? ), Terrot Lutin (1955 ? )
Vélovap (1959)
Motobécane AV32 (1963), BG 43 (1962), 881 (1987)
Motoconfort AV3 (1954), CG 43 (1964)
Triumph Spitfire MK3 (1967)


Site La Grange aux Solex : http://lagrangeauxsolex.jimdo.com

http://www.camping-la-cle-des-pres.com
http://la-cle-des-roulottes.com
Avatar de l’utilisateur
Ronan
Galétophile Paranoïaque
Galétophile Paranoïaque
 
Messages: 8628
Inscription: Mar 20 Mar 2007, 20:54
Localisation: Pluvigner (56330)


Retourner vers Moteur, Allumage et Alimentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités