HELP SVP !!!

Le moteur, échappement, l'allumage et le circuit d'essence.
Trucs, astuces et dépannage.
Règles du forum
Le temps s'égrène comme des Galets! Ne le gaspillez pas, pensez à utiliser la fonction Recherche :mrgreen:

Re: HELP SVP !!!

Messagede MisterTy » Jeu 12 Juil 2018, 11:36

SOLEXGRECK a écrit:oui, 1 cosse ronde à chaque extrémités des patounes, et bien voir, une fois implanté dans le volant magnétique qu'il ne touche pas quand le rotor se met à tourner. (s'il tourne, un jour :nananere: )


Quel type de cosses ?
MisterTy
Visiteur Régulier
Visiteur Régulier
 
Messages: 64
Inscription: Dim 17 Juin 2018, 20:47

Re: HELP SVP !!!

Messagede MisterTy » Ven 13 Juil 2018, 21:10

Et à tout hasard, est-ce que ça pourrait être les segments ? Ils auraient bougé après la chute et il t à du jeu du coup une remontée de mélange, d'où l'aspect gras et la bougie mouillée ???
MisterTy
Visiteur Régulier
Visiteur Régulier
 
Messages: 64
Inscription: Dim 17 Juin 2018, 20:47

Re: HELP SVP !!!

Messagede Grif 38 » Ven 13 Juil 2018, 21:20

MisterTy a écrit:
Quel type de cosses ?


Prendre des Tarikas ou tabravas de diam. 5 :yo
Des SoleX's, Bima's, VéloVap's, CG et Renault 4CV Ferlec de 58 - 4CV Affaire de 60 - Ondine de 61
Avatar de l’utilisateur
Grif 38
Galetite incurabilis
Galetite incurabilis
 
Messages: 925
Inscription: Mer 05 Aoû 2009, 18:38
Localisation: L'Isère Dauphinoise

Re: HELP SVP !!!

Messagede MisterTy » Sam 14 Juil 2018, 10:09

Autre hypothèse ? Et si en chutant, les fils de l'éclairage s'étaient touché et continuent à se toucher, causant un court-circuit qui empêche l'allumage ? Ce n'est qu'une hypothèse mais dans chaque forum je vois que pour démarrer il faut que l'éclairage soit éteint... :idea:
Également j'ai démonté la culasse et regardé comment bougeait le piston, il laisse passer un micro-filet d'huile en remontant, est-ce normal ? Cela expliquerai l'huile par dessus et sûrement ma bougie grasse non ? :?:
MisterTy
Visiteur Régulier
Visiteur Régulier
 
Messages: 64
Inscription: Dim 17 Juin 2018, 20:47

Re: HELP SVP !!!

Messagede lelusolex » Dim 15 Juil 2018, 07:59

Sauf erreur de ma part, un solex peut démarrer avec l'éclairage en route. Et ton circuit d'éclairage est distinct de ton allumage.
Avatar de l’utilisateur
lelusolex
Félés du galet
Félés du galet
 
Messages: 841
Inscription: Lun 14 Juin 2010, 22:19
Localisation: 69 Lyon Villeurbanne

Re: HELP SVP !!!

Messagede benoit » Dim 15 Juil 2018, 08:13

Effectivement sur certains solex, impossibilité de démarrer quand l'éclairage est allumé et qui plus est en court circuit. J'ai ce cas sur certains des miens, plutôt les plus anciens je crois, le phénomène je ne l'explique pas trop, surement une faiblesse de l'aimantation du VM.
benoit
Félés du galet
Félés du galet
 
Messages: 839
Inscription: Sam 14 Nov 2009, 16:40
Localisation: Sud de l'Alsace

Re: HELP SVP !!!

Messagede MisterTy » Dim 15 Juil 2018, 11:07

Flûte...! Reste l'hypothèse de la segmentation ? Comment vérifier que ma segmentation est bonne ?
MisterTy
Visiteur Régulier
Visiteur Régulier
 
Messages: 64
Inscription: Dim 17 Juin 2018, 20:47

Re: HELP SVP !!!

Messagede edjuma » Dim 15 Juil 2018, 11:53

mesurer les segments a la coupe ....
ED
Avatar de l’utilisateur
edjuma
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 4167
Inscription: Ven 18 Mai 2007, 20:00
Localisation: Ligérien

Re: HELP SVP !!!

Messagede MisterTy » Dim 15 Juil 2018, 12:10

edjuma a écrit:mesurer les segments a la coupe ....

Mais encore ? :shock: Je n'y connaît rien ne l'oublie pas ;)
MisterTy
Visiteur Régulier
Visiteur Régulier
 
Messages: 64
Inscription: Dim 17 Juin 2018, 20:47

Re: HELP SVP !!!

Messagede edjuma » Dim 15 Juil 2018, 12:16

Ah oui !
1tu enleves le segment du piston
2tu le met dans le cylindre
3tu le dégauchis avec le piston
4tu mesures le jeux que tu aperçois alors (la coupe)
5au dela de 4 dixiemes de mm c'est bien usé(trop je dirai)
Et pareil pour les deux autres !
ED
Avatar de l’utilisateur
edjuma
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 4167
Inscription: Ven 18 Mai 2007, 20:00
Localisation: Ligérien

Re: HELP SVP !!!

Messagede POPCORN » Dim 15 Juil 2018, 19:13

Les segments usés n'empêchent pas le Solex de démarrer.... mais génèrent une perte de puissance...

Repart sur l'allumage, test de la pile etc... mesure des bobines, trouve un multimètre....
Le mieux est l'ennemi du bien..... mais y'a des exceptions !
Je soulage mon moteur comme mon moteur me soulage
Avatar de l’utilisateur
POPCORN
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 5871
Inscription: Jeu 15 Nov 2007, 11:52
Localisation: Chartres à l'insu de mon plein gré

Re: HELP SVP !!!

Messagede edjuma » Dim 15 Juil 2018, 19:41

SAM_9072.JPG

:D
ED
Avatar de l’utilisateur
edjuma
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 4167
Inscription: Ven 18 Mai 2007, 20:00
Localisation: Ligérien

Re: HELP SVP !!!

Messagede POPCORN » Dim 15 Juil 2018, 20:48

Revoir ce tuto pour régler et contrôler l'allumage :

viewtopic.php?f=107&t=14338
Le mieux est l'ennemi du bien..... mais y'a des exceptions !
Je soulage mon moteur comme mon moteur me soulage
Avatar de l’utilisateur
POPCORN
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 5871
Inscription: Jeu 15 Nov 2007, 11:52
Localisation: Chartres à l'insu de mon plein gré

Re: HELP SVP !!!

Messagede MisterTy » Mar 17 Juil 2018, 22:22

Bonsoir à tous !
Multimètre en main, j'ai testé les éléments électroniques et ils fonctionnent tous dans les valeurs de fonctionnement normales... :snif:
Je n'ai peut-être pas bien rôdé la soupape, je n'ai pas passé le foret dans son passage, cela est-il primordial ?
MisterTy
Visiteur Régulier
Visiteur Régulier
 
Messages: 64
Inscription: Dim 17 Juin 2018, 20:47

Re: HELP SVP !!!

Messagede edjuma » Mer 18 Juil 2018, 09:45

Bin chez moi le coup de foret de 4 est systématique lors d'un démontage-réféction moteur. :smoky:
ED
Avatar de l’utilisateur
edjuma
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 4167
Inscription: Ven 18 Mai 2007, 20:00
Localisation: Ligérien

PrécédenteSuivante

Retourner vers Moteur, Allumage et Alimentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité