il marche pas comme il faut

Le moteur, échappement, l'allumage et le circuit d'essence.
Trucs, astuces et dépannage.
Règles du forum
Le temps s'égrène comme des Galets! Ne le gaspillez pas, pensez à utiliser la fonction Recherche :mrgreen:

il marche pas comme il faut

Messagede cagette59 » Sam 07 Juil 2018, 15:36

Bonjour j'ai un solex 3800 , bien mal m'a pris de vouloir nettoyer le filtre essence du carburateur ...

Depuis ça roule 50 m puis ça ralenti parfois ça pète , ya même eu un retour d'échappement fumée blanche par le filtre à air ...
pourriez vous me dire s'il y a un sens pour remettre ce filtre ou il y a une grande fenêtre et une petite par rapport au tuyau d'essence.

Ce que j'ai fait nettoyer la bougie qui était propre (0.6mm) , nettoyer le gigleur propre, des fois que le pot d'échappement serait obstrué nettoyé,
l'alimentation étincelle ok , il démarre ,déculassé segment ras une fine pellicule sur le piston propre... c'est après qu'il ne trouve pas sa vitesse
il part puis ralenti , saccade en jouant avec le starter mais vitesse diminuer quand je mets le starter à 11h ( il tient le ralenti sans problème...)

Je vous remercie des solutions surtout pour la mise en place du filtre ...
( je ferais des photos au besoin)
Merci @+
La vie, c'est comme une bicyclette, il faut avancer pour ne pas perdre l'équilibre.
http://img110.xooimage.com/views/6/f/e/cam00630-4d4893f.jpg/
Avatar de l’utilisateur
cagette59
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 11
Inscription: Lun 05 Oct 2015, 19:27

Re: il marche pas comme il faut

Messagede qriss » Mar 24 Juil 2018, 07:44

Bonjour,
le filtre se met en place avec l'extrémité de plus fort diamètre au dessus, elle correspond en diamètre à quelque chose près au trou dans le support du capot de filtre à air.
Essaie de le mettre en route sans le filtre, s'il marche normalement le filtre était mal placé.
Mais après remets le filtre dans le bon sens, rouler sans filtre pas bon, encrassement du gicleur, assez courant sur nos solex.

A+
qriss
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 22
Inscription: Mer 10 Aoû 2016, 07:54

Re: il marche pas comme il faut

Messagede qriss » Mar 24 Juil 2018, 07:49

carbu33003800_1.JPG
carbu33003800_1.JPG (15.09 Kio) Vu 46 fois

bonjour,

un croquis
qriss
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 22
Inscription: Mer 10 Aoû 2016, 07:54

Re: il marche pas comme il faut

Messagede edjuma » Mar 24 Juil 2018, 08:57

,déculassé segment ras

Comment as tu pu voir les segments juste en démontant la culasse :grat:
ED
Avatar de l’utilisateur
edjuma
Galétophile Maniaque
Galétophile Maniaque
 
Messages: 4114
Inscription: Ven 18 Mai 2007, 20:00
Localisation: Ligérien

Re: il marche pas comme il faut

Messagede F38 » Mar 24 Juil 2018, 09:33

edjuma a écrit:
,déculassé segment ras

Comment as tu pu voir les segments juste en démontant la culasse :grat:

:mrgreen:
Avatar de l’utilisateur
F38
Administrateur du site
 
Messages: 22041
Inscription: Jeu 11 Jan 2007, 12:32
Localisation: Rhône-Alpes


Retourner vers Moteur, Allumage et Alimentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités