[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4762: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4764: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4765: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4766: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
• Afficher le sujet - Velovap qui démarre pas ( 1er démarrage)

Velovap qui démarre pas ( 1er démarrage)

Cyclos autres que Solex

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede flo79 » Sam 23 Avr 2016, 00:19

benoit la soupape je l'ai pas du tout rodé n'ayant ni pâte ni ventouse .. donc possible, la bougie je vois pas . mais j'ai du détecteur de fuite de gaz j'essayerais,enfin faut il encore un peu de compression pour voir s'il y a fuite ou pas . ?je tente de démarrer et voit si ça bulle?

Grosjc logiquement pas de pépins coté carbu mes joints sont neuf , retaillé au laser,et carbu nettoyé,et l essence pisse au gicleur,et le mélange est aspiré . mais vais revérifier au cas ou . .
ouais ne met pas de pâte surtout la ou il y a de l aspiration .. ça pourrait être avaler dans le moulin et abimer autre choses.

Benoit en parlant d avance,logiquement la mienne est bien réglé,mais si c était pas le cas,il peterait quand même ? il tournerait mal mais démarrerait .
flo79
 

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede guigui404 » Sam 23 Avr 2016, 10:17


Le Site Francais du VéloVap - http://levelovap.c.la
Avatar de l’utilisateur
guigui404
Modo
Modo
 
Messages: 11059
Inscription: Mer 31 Aoû 2005, 13:37
Localisation: 59 - 62 - 14


Re: Velovap qui démarre pas ( 1er démarrage)

Messagede guigui404 » Sam 23 Avr 2016, 11:30


Le Site Francais du VéloVap - http://levelovap.c.la
Avatar de l’utilisateur
guigui404
Modo
Modo
 
Messages: 11059
Inscription: Mer 31 Aoû 2005, 13:37
Localisation: 59 - 62 - 14

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede guigui404 » Sam 23 Avr 2016, 11:45


Le Site Francais du VéloVap - http://levelovap.c.la
Avatar de l’utilisateur
guigui404
Modo
Modo
 
Messages: 11059
Inscription: Mer 31 Aoû 2005, 13:37
Localisation: 59 - 62 - 14

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede LUGDUNUMSOLEX » Sam 23 Avr 2016, 12:01

Pas de rolex!!! mais des solex!!!!!
LUGDUNUMSOLEX
Galétophile Chronique
Galétophile Chronique
 
Messages: 2636
Inscription: Mer 18 Mar 2009, 19:20
Localisation: lyon

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede benoit » Sam 23 Avr 2016, 18:19

Oui ça marche mais pas évident de trouver le réglage où il prends le plus de tours.
benoit
Galetite incurabilis
Galetite incurabilis
 
Messages: 1042
Inscription: Sam 14 Nov 2009, 16:40
Localisation: Sud de l'Alsace

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede LUGDUNUMSOLEX » Sam 23 Avr 2016, 18:37

Vaut mieux être 2 pour cette manip! :mrgreen:
Pas de rolex!!! mais des solex!!!!!
LUGDUNUMSOLEX
Galétophile Chronique
Galétophile Chronique
 
Messages: 2636
Inscription: Mer 18 Mar 2009, 19:20
Localisation: lyon

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede benoit » Sam 23 Avr 2016, 19:47

En effet, seul on arrive pas tout gérer! :paf:
benoit
Galetite incurabilis
Galetite incurabilis
 
Messages: 1042
Inscription: Sam 14 Nov 2009, 16:40
Localisation: Sud de l'Alsace

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede flo79 » Dim 24 Avr 2016, 20:59

guigui : j'ai toujours crût qu'on callait un 2T au PMH .. comme indiqué sur la doc tech , mais j'avais déja callé comme ton conseil sur le tuto , ma question :
là tu met basculer vers l'AV puis un peu en AR , sur le tuto tu met " basculer en AV , etc . . " du coup je fais quoi ? :hum:
Par "avant" on entends bien vers l'avant de la mob , vers le phare quoi ?
Qu'entends tu par bougie de 7 ? moi c'est une NGK bh5 qqchose.

Et donc comme déja dit j'ai une superbe étincelle rien qu'en tournant la roue a la main , donc vais revoir pour recaler l'allumage dans un 1er temps c'est le + simple a opérer , voir ensuite le carbu , puis soupape & bougie , en dernier les spy .

PS : vu que quand je tente le démarrage , il compresse comme tout , vous pensez vraiment a un soucis de prise d'air ? enfin ou est ce qu'une prise d'air serait assez minime pour l'empêcher de démarrer , mais pas assez importante pour compresser et ne pas se sentir donc, car franchement j'ai poussé des brêle + facilement étant môme que le vap là ..
flo79
 

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede Grosjc » Dim 24 Avr 2016, 21:54

Pour le calage, une fois l'ouverture du rupteur faite à .35, le VV démarre quelque soit la position de la platine .
Si ton étincelle est belle, je chercherai plutot côté essence
Grosjc
Accro du Galet
Accro du Galet
 
Messages: 581
Inscription: Mer 23 Juil 2014, 11:02

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede flo79 » Lun 25 Avr 2016, 16:15

bon , soupape et bougie 0 bulle quand on compresse .. donc pas de prise d'air .
j'ai viré la culasse , rien d anormal le piston a l air comme avant , et le traitement du cylindre nickel pas rayé .
du coup jt de culasse HS je le changerai demain , idem la bougie au cas ou .

L'allumage calé mais il y était déja bien avant .

Coté carbu l essence y va , pisse au gicleur etc enfin même dizième test quoi ..
flo79
 

Re: Velovap qui démarre pas ( 1er démarrage)

Messagede Grosjc » Mar 26 Avr 2016, 20:38

L'essence peut pisser quand on vire le gicleur et ne pas arriver dans le cynlindre, il est bien ton joint carbu / Carter?
Grosjc
Accro du Galet
Accro du Galet
 
Messages: 581
Inscription: Mer 23 Juil 2014, 11:02


Re: Velovap qui démarre pas ( 1er démarrage)

Messagede alfavap » Mar 03 Mai 2016, 10:10

mon moteur velovap ne démarre pas depuis 5 ans..sauf avec une injection dans le cylindre,en gros le transfert ne se fait pas...
Si ta bougie reste sèche ce n'est pas la peine de chercher sur l'allumage!!cordialement
cordialement
Alfavap
alfavap
Visiteur Assidu
Visiteur Assidu
 
Messages: 119
Inscription: Mer 08 Nov 2006, 19:44
Localisation: 78

PrécédenteSuivante

Retourner vers Les z'Autres à Galet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron