[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 488: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4762: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4764: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4765: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4766: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3897)
• Afficher le sujet - Problème démarrage Vélovap

Problème démarrage Vélovap

Cyclos autres que Solex

Problème démarrage Vélovap

Messagede Solex46Vap » Jeu 28 Mai 2020, 12:46

Salut à tous ! Comme évoqué dans ma présentation j'ai des souci pour faire démarrer mon 2ème vélovap ...

J'ai refait tout le moteur, les joints et les roulements sont neufs ! J'arrive à le faire "péter" mais uniquement en mettant un peu d'essence à la bougie ...
J'ai en partie situé le problème ! Je pense que j'ai un problème d'aspiration d'essence dans le carter.
J'ai fait les tests que j'ai vu sur ce forum, c-a-d : faire couler l'essence par le gicleur, regarder dans la cuve, etc

Est- ce que vous savez d'où cela peut venir ??

ps : j'ai essayé de le faire démarrer avec le carbu, le cylindre, le piston et segments et la culasse de mon 1er vélovap (qui marche très bien), le problème persiste ...

A l'aide !!!!
Merci à tous
Solex46Vap
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 9
Inscription: Dim 17 Mai 2020, 21:27

Re: Problème démarrage Vélovap

Messagede benoit » Ven 29 Mai 2020, 21:12

Bonsoir, il y a peut être un problème d'étancheité entre le carbu et le carter, il faut que le joint soit nickel à ce niveau. C'est bizarre qu'il ne démarre pas avec les pièces qui marchent sur l'autre. Le régulateur est démonté ? S'il est en place mal remonté ou /et coincé fermé ce qui est quand même assez peu probable mais si c'est le cas, il ne démarrera pas.
En général, quand un vvap ne démarre pas, c'est en premier lieu un pb de carbu bouché à passer aux ultrasons voire de cylindre piston trop usé ou culasse non étanche. Mais comme toutes ces pièces ont été prélevées sur VVap qui fonctionne, je ne vois pas trop non plus. Sinon faut croire qu'une étanchéité carter imparfaite n'empêche pas le démarrage, un des miens a un jour démarré sans joint spi derrière l'allumage c'est dire!
Après peut être quand même recontrôler l'allumage même si à priori il est bon vu qu'il démarre avec de l'essence en direct. Un autre membre du forum, alfavap je crois, a galéré longtemps aussi avec le même soucis.
Effectuer une recherche, je ne sais plus trop comment il avait résolu le pb.
benoit
Galetite incurabilis
Galetite incurabilis
 
Messages: 1042
Inscription: Sam 14 Nov 2009, 16:40
Localisation: Sud de l'Alsace

Re: Problème démarrage Vélovap

Messagede Solex46Vap » Sam 30 Mai 2020, 11:04

Merci pour ta réponse !

Pour le problème d'étanchéité j'ai aussi pris le joint de carbu de celui qui fonctionne donc je vois pas pourquoi ça ne marcherai pas :hum:
Oui j'ai enlevé complètement le régulateur !

Après autre point, pour l'instant j'essaye de le démarrer à la perceuse par l'embrayage et je ne vois aucune différence de bruit quand j'actionne le décompresseur ... Problème de compression ??
Je le démarre à la perceuse car ma roue "rape" contre le galet mais n'arrive pas à l'entraîner...
Merci pour vos éclairage :D
Solex46Vap
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 9
Inscription: Dim 17 Mai 2020, 21:27

Re: Problème démarrage Vélovap

Messagede benoit » Dim 31 Mai 2020, 09:47

Bonjour, si c'est le cylindre et la culasse de celui qui fonctionne, je ne vois pas pourquoi il y aurait un pb de compression.Par contre, j'ai remarqué que pour aider à démarrer un vvap qui par mal, il y a plusieurs choses qu'on peut faire: déjà il faut jouer avec le décompresseur, très peu accélérer et insister. Autre solution aussi, s'assurer d'avoir assez de carburant dans le réservoir pour être sûr qu'il n'y ait pas de bulles d'air qui traînent et idéalement le remplir et renouveler la purge au gicleur. Pour le problème du galet qui ripe sur le pneu, soit le décompresseur ne joue pas son rôle, soit le pneu est trop petit ou usé. Les vap étaient montée en 23 X 2 qui étaient plus gros que les 1.75 X 19 de solex ce qui fait qu'en fonction du pneu de solex monté (pas le choix) le galet n'accroche pas bien. De mémoire ceux qui sont les plus gros et qui vont le mieux sont les Deli Tires à flanc blanc, les casumina ne vont pas et sont à réserver au pneu arrière c'est ce que j'ai constaté en tous cas sur les miens. Mais aucun ne vaudra des Michelin d'origine en 23 x 2 mais je n'en ai jamais vu en vente c'est complètement introuvable à ma connaissance.
benoit
Galetite incurabilis
Galetite incurabilis
 
Messages: 1042
Inscription: Sam 14 Nov 2009, 16:40
Localisation: Sud de l'Alsace

Re: Problème démarrage Vélovap

Messagede Solex46Vap » Dim 31 Mai 2020, 10:22

Oui je sais qu'il faut jouer avec le décompresseur mais justement j'ai pas l'impression qu'il se passe grand chose ... Comme si le décompresseur ne servait à rien !? D'où cela peut venir ??
J'ai le réservoir quasi plein et j'ai purger plusieurs fois pour pas avoir de bulles d'air.
Les pneus ont l'air en très bon état mais effectivement c'est du 1.75x19...

Après ce n'est que visuel mais j'ai comme l'impression que le vilebrequin est très légèrement "voilé" ... est-ce que ça peut avoir une incidence au niveau des spis, de l'admission, etc ??

Merci pour ton aide Benoît !!
Fichiers joints
Photo cyclo 1-min.jpg
Photo cyclo 2-min.jpg
Solex46Vap
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 9
Inscription: Dim 17 Mai 2020, 21:27

Re: Problème démarrage Vélovap

Messagede F38 » Dim 31 Mai 2020, 12:06

a ton avis ? :lol: :mrgreen:
Avatar de l’utilisateur
F38
Administrateur du site
 
Messages: 22274
Inscription: Jeu 11 Jan 2007, 12:32
Localisation: Rhône-Alpes

Re: Problème démarrage Vélovap

Messagede Solex46Vap » Dim 31 Mai 2020, 13:56

Solex46Vap
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 9
Inscription: Dim 17 Mai 2020, 21:27

Re: Problème démarrage Vélovap

Messagede benoit » Dim 31 Mai 2020, 14:30

Effectivement et ça va surtout poser un pb de vibrations. Lorsqu'on refait ces moteurs et pour le remplacement des roulements et leur remontage, je mets le vilebrequin au congel et chauffe les roulements que je monte à la presse avec beaucoup de précautions et j'ai surtout une cale calibrée que je place sans jeu entre les masselottes sinon on peut facilement fausser le vilebrequin. Puis je laisse refroidir le tout et chauffe les carters qui se montent à la main.
Pour vérifier le bon alignement, il faut le placer sur deux V en acier et regarder avec un comparateur. Par contre, je ne connais pas les tolérances. Sinon tu es bon pour retrouver un autre vilebrequin parce qu'à mon avis sans presse ni outillage approprié ça ne sera pas simple à redresser.
Sinon, il est beau en vert tilleul.
benoit
Galetite incurabilis
Galetite incurabilis
 
Messages: 1042
Inscription: Sam 14 Nov 2009, 16:40
Localisation: Sud de l'Alsace

Re: Problème démarrage Vélovap

Messagede F38 » Dim 31 Mai 2020, 14:58

Avatar de l’utilisateur
F38
Administrateur du site
 
Messages: 22274
Inscription: Jeu 11 Jan 2007, 12:32
Localisation: Rhône-Alpes

Re: Problème démarrage Vélovap

Messagede Solex46Vap » Lun 01 Juin 2020, 10:27

Solex46Vap
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 9
Inscription: Dim 17 Mai 2020, 21:27

Re: Problème démarrage Vélovap

Messagede alfavap » Mar 02 Juin 2020, 17:32

les pb de demarraage m'ont dégouté à la longue.ça marche 15 jours puis ça ne marche plus!!
ce qu'il y a de sûr : de la pression avec un reservoir plein aux 2/3
peu de gaz et starter fermé
en ce moment il ne démarre pas!! malgré un super joint de la pipe admission et un taux de 7.
je soupçonne un jeu peripherique trop important du rotor d'admission.
autant ce moteur quand il marche est génial autant c'est une saleté de fiabilité.
je suis vendeur à 450 €
j'ai aussi un crbu quasi complet un magneclair et un moteur completsans les machoires embrayage
cordialement
ghislain
cordialement
Alfavap
alfavap
Visiteur Assidu
Visiteur Assidu
 
Messages: 119
Inscription: Mer 08 Nov 2006, 19:44
Localisation: 78

Re: Problème démarrage Vélovap

Messagede benoit » Mar 02 Juin 2020, 21:54

En effet, ce genre de panne semble difficile à diagnostiquer et à résoudre, pour l'instant je n'y ai pas été confronté. J'en avais trois et aucun ne m'a posé de problème particulier sauf en hivers où le démarrage était plus difficile sur deux d'entre eux sans que je sache pourquoi d'ailleurs. Le dernier a tjrs démarré impeccablement sans que je sache pourquoi aussi...sauf que son moteur était quasi neuf ça doit aider.
benoit
Galetite incurabilis
Galetite incurabilis
 
Messages: 1042
Inscription: Sam 14 Nov 2009, 16:40
Localisation: Sud de l'Alsace

Re: Problème démarrage Vélovap

Messagede Solex46Vap » Mar 02 Juin 2020, 22:13

Merci pour vos messages !

J'ai re-ouvert entièrement mon moteur cet après-midi, j'ai constaté que le logement (dans le demi+carter) de l'admission rotative était vachement "rainuré", rayé comme si en tournant ça avait usiné le carter ... (Je l'ai acheté comme ça)
Est-ce que mon problème de démarrage pourrait venir de là ?? :hum:

Du coup je l'ai remonté en changeant le vilebrequin et le demi-carter, en collant le spi côté allumage !
Il me reste encore quelque pièce à remonter et je verrai bien ...
Je croise les doigts !!!
Solex46Vap
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 9
Inscription: Dim 17 Mai 2020, 21:27

Re: Problème démarrage Vélovap

Messagede Solex46Vap » Mer 03 Juin 2020, 20:19

Résultats des courses, ça ne marche toujours pas !!!! Même pas un p'tit pet ... :snif:

L'essence coule très bien par le gicleur, pas une bulle d'air. J'ai une super étincelle à la bougie mais rien !
Je ne sais plus quoi penser ...
J'ai tout remonté, il est superbe mais démarre pas :snif:

Je vais le ranger au fond du garage et je verrai quand j'aurais envie de m'y remettre !!
Maintenant place à la BB1V :D
Solex46Vap
Visiteur Occasionel
Visiteur Occasionel
 
Messages: 9
Inscription: Dim 17 Mai 2020, 21:27

Re: Problème démarrage Vélovap

Messagede benoit » Jeu 04 Juin 2020, 19:17

C'est pareil avec les deux carbu donc ? Essayer aussi de voir ce qui se passe avec un pinceau imbibé d'essence devant l'admission. La bougie est totalement sèche ? Et confirmation qu'il démarre avec de l'essence directement dans la chambre donc ?
benoit
Galetite incurabilis
Galetite incurabilis
 
Messages: 1042
Inscription: Sam 14 Nov 2009, 16:40
Localisation: Sud de l'Alsace

Suivante

Retourner vers Les z'Autres à Galet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité