Restauration d'un 660 V1 de 1956 par Juju

On est tous un peu voyeuriste :)

Restauration d'un 660 V1 de 1956 par Juju

Messagede juju-du-27 » Mer 16 Oct 2013, 21:06

Salut,

Comme promis voici le post que j'alimenterai du mieux possible avec la restauration du 660 V1 que j'ai acquis samedi dernier ;)
Le moteur a de l'allumage, une très bonne compression (autant, voire plus que le 5000, auquel j'ai changé les segments !) et le circuit d'essence, complètement bouché (les 9 bar du compresseur n'y ont absolument rien fait... Mais le coca et le vinaigre blanc, oui), a été entièrement nettoyé et est nickel :yo :up:

Bon, ben du coup, place aux essais !

Bilan: Il démarre, tourne mal, fait beaucoup de ratés d'allumage, mais pas de retour dans la durite de refoulement, et pas de fumée.
Bref, ça sent la membrane HS et le condo HS aussi...

La membrane est belle et bien un peu sèche et un peu détendue, j'en ai mis une dans la commande passée hier ;)

Quant au condo, il est en fait bon. J'ai à tout hasard essayé avec la bougie B-4H du 5000 (neuve) car celle du 660 est d'origine, et vrouummm nickjel, il tourne nickel ;)

Il a un peu de mal à prendre ses tours, et tire très peu, vraiment peu (comparé an 5000 en tout cas) en roulant.
Je sais que le pneu est déformé et frotte dans le garde boue (tchh, tchh, tchh) mais quand même ! :P

À part ça je suis fan du bruit qu'il fait, j'adore... :yo Il va être ferait à neuf, complètement restauré :)

Je me suis aujourd'hui attaqué aux freins; j'ai nettoyé et réglé ceux ceux de l'avant (ainsi que la partie du cadre alentour)

Image


J'en ai profité pour tester le vinaigre blanc, j'ai lu que ça marchait bien contre la rouille ;) Testé et approuvé avec ces 2 vis axiales:

Image


Elles ont été trempées pendant que je m'occupais du reste, pendant une heure environ ;)

Mais pour les choses bien rouillées il vaut mieux 24h.

après un petit brossage à la brosse de dents de laiton:

Image

Puis petit réglage, graissage de la poignée (ça forçait trop) et ça freine nickel :D Du moins pas mal, vu l'état des plaquettes... à changer aussi ;)

Je suis en train d'uploader une petite vidéo, des premiers essais, donc en roulant et moteur levé, avec la bougie du 5000 ;)
Je n'ai toujours pas (sauf à fond, un tout petit peu) de retour d'essence dans la durite de refoulement...

De plus, j'ai une fuite au niveau de la jointure entre la pipe et le pot (c'est par là que ça fume le plus), comment y remédier ??
Dernière édition par juju-du-27 le Ven 03 Jan 2014, 21:55, édité 2 fois.
Avatar de l’utilisateur
juju-du-27
Visiteur Assidu
Visiteur Assidu
 
Messages: 238
Inscription: Mar 10 Sep 2013, 21:21
Localisation: Eure (27)

Re: Restauration d'un 660 V1 par juju

Messagede Pascal T » Mer 16 Oct 2013, 21:25

juju-du-27 a écrit:............. tire très peu, vraiment peu (comparé an 5000 en tout cas) en roulant.


En même temps, le 660 a un moteur de 330, alors évidement, comparé à un 5000, ça tire un peu moins :D
Pascal T
 

Re: Restauration d'un 660 V1 par juju

Messagede juju-du-27 » Mer 16 Oct 2013, 21:30

Quand je dis moins que le 5000, c'est vraiment très peu pour le coup, je reverrai ça quand j'aurai fini le cadre et qu'il roulera librement, sans la résistance du pneu avant ;)
Puis je roule dans le jardin aussi, sur du bitume ça doit être mieux.
Dans tous les cas je m'y attendais, au début c'était plus une assistance qu'autre chose :lol:
Mais plus ça roule, mieux c'est. Il devait quand même être un peu encrassé ;)


Je verrai par la suite, mais je pense que je vais quand même changer les joints, ainsi en démontant je le nettoierai de fond en comble, ainsi j'aurai quand même refais ça dans les règles de l'art ;)
Avatar de l’utilisateur
juju-du-27
Visiteur Assidu
Visiteur Assidu
 
Messages: 238
Inscription: Mar 10 Sep 2013, 21:21
Localisation: Eure (27)

Re: Restauration d'un 660 V1 par juju

Messagede guigui404 » Mer 16 Oct 2013, 22:24

juju-du-27 a écrit:Quand je dis moins que le 5000, c'est vraiment très peu pour le coup, je reverrai ça quand j'aurai fini le cadre et qu'il roulera librement, sans la résistance du pneu avant ;)
Puis je roule dans le jardin aussi, sur du bitume ça doit être mieux.
Dans tous les cas je m'y attendais, au début c'était plus une assistance qu'autre chose :lol:
Mais plus ça roule, mieux c'est. Il devait quand même être un peu encrassé ;)


Je verrai par la suite, mais je pense que je vais quand même changer les joints, ainsi en démontant je le nettoierai de fond en comble, ainsi j'aurai quand même refais ça dans les règles de l'art ;)


fous un roulement 2rs... :hello:
Image
Le Site Francais du VéloVap - http://levelovap.c.la
Avatar de l’utilisateur
guigui404
Modo
Modo
 
Messages: 11059
Inscription: Mer 31 Aoû 2005, 13:37
Localisation: 59 - 62 - 14

Re: Restauration d'un 660 V1 par juju

Messagede Le Maniaque » Jeu 17 Oct 2013, 07:41

juju-du-27 a écrit:J'en ai profité pour tester le vinaigre blanc, j'ai lu que ça marchait bien contre la rouille ;) Testé et approuvé avec ces 2 vis axiales:


J'ai un mauvais retour d'expérience sur la solution, j'avais cassé le brillant d'une visserie récente pour faire origine mais un an après c'est tout rouillé :P
Bref cela retire le traitement même si on le laisse juste ternir.

juju-du-27 a écrit:De plus, j'ai une fuite au niveau de la jointure entre la pipe et le pot (c'est par là que ça fume le plus), comment y remédier ??


Ce n'est pas le pot qui est bouché :?:
Le Maniaque
 

Re: Restauration d'un 660 V1 par juju

Messagede lesmordusdugalet@free.fr » Jeu 17 Oct 2013, 08:50

juju-du-27 a écrit:De plus, j'ai une fuite au niveau de la jointure entre la pipe et le pot (c'est par là que ça fume le plus), comment y remédier ??


C'est pas à cause du trou dans la plaque du pot que l'on a vu en le chargeant ? ça fuit pas par là par hasard ?

Sinon comme dit le maniaque ça doit être bouché quelque part
lesmordusdugalet@free.fr
 

Re: Restauration d'un 660 V1 par juju

Messagede juju-du-27 » Jeu 17 Oct 2013, 13:44

guigui404 a écrit:
fous un roulement 2rs... :hello:


C'est un roulement double étanche non ? 2rs :grat:

Le Maniaque a écrit:J'ai un mauvais retour d'expérience sur la solution, j'avais cassé le brillant d'une visserie récente pour faire origine mais un an après c'est tout rouillé :P
Bref cela retire le traitement même si on le laisse juste ternir.


Ok ! il faudrait trouver un vernis ou quelque chose du genre :hum:
Parce que je me vois mal passer la brosse métallique dans les ressorts de selle par exemple :dingue:

Le Maniaque a écrit:Ce n'est pas le pot qui est bouché :?:


lesmordusdugalet@free.fr a écrit:
juju-du-27 a écrit:De plus, j'ai une fuite au niveau de la jointure entre la pipe et le pot (c'est par là que ça fume le plus), comment y remédier ??


C'est pas à cause du trou dans la plaque du pot que l'on a vu en le chargeant ? ça fuit pas par là par hasard ?

Sinon comme dit le maniaque ça doit être bouché quelque part


Il n'a pas l'air bouché, ça sort par le bas, par la jointure et aussi par le trou qu'on a vu Cédric :lol:
Je vais boucher ce trou-là et le décalaminer, on verra ce que ça donne ensuite.
Avatar de l’utilisateur
juju-du-27
Visiteur Assidu
Visiteur Assidu
 
Messages: 238
Inscription: Mar 10 Sep 2013, 21:21
Localisation: Eure (27)

Re: Restauration d'un 660 V1 par juju

Messagede POPCORN » Jeu 17 Oct 2013, 13:57

juju-du-27 a écrit:Mais le coca et le vinaigre blanc, oui), a été entièrement nettoyé et est nickel :yo :up:

C'est insuffisant !!
Il faut démonter tout le circuit d'essence passer les durites au câble de frein, démonter et nettoyer le réservoir, le filtre, la pompe, le carbu et après on cause :hello:
POPCORN
 

Re: Restauration d'un 660 V1 par juju

Messagede juju-du-27 » Jeu 17 Oct 2013, 14:11

J'ai déjà fais tout ça (sauf le carbu, mais il est très propre, je ne m'alarme pas trop, mais je vais le faire quand même), j'ai juste précisé ce qui a débouché les durites ;)

Tout a été démonté et nettoyé de fond en comble de ce côté-là.

La pompe est propre, le circuit aussi (ramoné au fil de fer, au compresseur, au dégraissant mécanique FACOM et à l'acétone), et le réservoir encore très légèrement rouillé à l'intérieur mais rien de méchant. Il a eu droit à un très bon nettoyage aussi ne t'en fais pas ;)

Il n'y a que le carbu que je n'ai pas vraiment fais encore, à part contrôler le filtre qui est nickel :hello:
Avatar de l’utilisateur
juju-du-27
Visiteur Assidu
Visiteur Assidu
 
Messages: 238
Inscription: Mar 10 Sep 2013, 21:21
Localisation: Eure (27)

Re: Restauration d'un 660 V1 par juju

Messagede POPCORN » Jeu 17 Oct 2013, 15:15

Est ce que tu as viré le filtre dans le réservoir et passé un coup de câble dans cette durite ??
Tu as fait ça sérieusement, mais on peut toujours oublier un truc :paf:
POPCORN
 

Re: Restauration d'un 660 V1 par juju

Messagede juju-du-27 » Jeu 17 Oct 2013, 19:55

J'ai ouvert le réservoir au niveau de la vis tout en bas, et il n'y avait pas de filtre, je l'ai débouché directement ;)
Le tuyau arrive au fond du réservoir tel quel et il n'y a pas de filtre.

Il est censé y en avoir un ?

Je sais qu'il y en a un sur mon 5000 mais je ne sais pas si oui, d'origine, sur les 660 :grat:


Sinon, voici une petite vidéo:

http://www.youtube.com/watch?v=6cSIpvM171A


NB: depuis, plus je tourne, et mieux il va, il tire de plus en plus et monte mieux dans les tours galet levé ;)
Il devait tout de même être un chouilla encrassé après ce long repos, mais ça se nettoie tout seul ça :yo

Je vais tâcher de changer ce pneu avant qui frotte de partout au plus vite, car ça fait pas mal de résistance... Ainsi que les plaquettes de freins, car j'ai dû les serrer un petit peu pour que ça daigne freiner un rien quand même, pour les essais :lol: Même avec un réglage au top, les étriers et tout dégraissés, nettoyé et légèrement re-graissés au propre (sauf les plaquettes bien sûr...) ça freine po :roll: Les pauvres plaquettes, elles sont dans un état, on dirait du charbon :mrgreen: :mrgreen:
Dernière édition par juju-du-27 le Jeu 17 Oct 2013, 20:10, édité 1 fois.
Avatar de l’utilisateur
juju-du-27
Visiteur Assidu
Visiteur Assidu
 
Messages: 238
Inscription: Mar 10 Sep 2013, 21:21
Localisation: Eure (27)

Re: Restauration d'un 660 V1 par juju

Messagede pepinotsolex » Jeu 17 Oct 2013, 20:08

Oui y'a une crepine en bout de tuyau
pepinotsolex
 

Re: Restauration d'un 660 V1 de 1956 par juju

Messagede juju-du-27 » Jeu 17 Oct 2013, 20:21

Ah ok ;)
Merci de l'info.
Vu que je fais mon plein et mon propre mélange, c'est fait sans aucun risque de saleté dans le garage avec un bidon de 5L, donc je pense que c'est pas grave... :up: Pis c'est pas un Solex qui craint une miette non plus :yo
Avatar de l’utilisateur
juju-du-27
Visiteur Assidu
Visiteur Assidu
 
Messages: 238
Inscription: Mar 10 Sep 2013, 21:21
Localisation: Eure (27)

Re: Restauration d'un 660 V1 de 1956 par juju

Messagede POPCORN » Jeu 17 Oct 2013, 20:42

C'est ça le filtre :
http://www.lesolex.com/catalogue_detail ... ece_id=315
Si tu n'en mets pas, la moindre saleté va se balader dans le circuit...
POPCORN
 

Re: Restauration d'un 660 V1 de 1956 par juju

Messagede guigui404 » Ven 18 Oct 2013, 10:12

Ne fais jamais tourner ton moteur relevé sauf au ralenti mais pas en charge car tu risques de bousiller le galet ou le roulement de bas moteur :hello:

Il y a un système qui doit normalement caler le moteur quand on le relève c'est pas fait pour faire déco :mrgreen:
Image
Le Site Francais du VéloVap - http://levelovap.c.la
Avatar de l’utilisateur
guigui404
Modo
Modo
 
Messages: 11059
Inscription: Mer 31 Aoû 2005, 13:37
Localisation: 59 - 62 - 14

Suivante

Retourner vers Les blogs de vos restaurations

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité